Упътване до адрес:
Предложен маршрут:  

Офертите за продукта

 

CISCO CATALYST 1300 24 PORT GE 4X10G (C1300-24T-4X)

848,06 €
Безплатна доставка
Доставка: до 3 дни
към магазина »
pro-bg.com

Още подобни стоки от най-популярните

Други стоки марка Cisco: Cisco Суич, комутатор

Ubiquiti US-XG-6POE Суич, комутатор от 656,27 € Ubiquiti US-XG-6POE ASSMANN DN-651121 Суич, комутатор от 170,10 € ASSMANN DN-651121 HP Aruba 6300F (JL665A) Суич, комутатор 15 801,28 € HP Aruba 6300F (JL665A) QNAP QSW-M2116P-2T2S Суич, комутатор 1 037,49 € QNAP QSW-M2116P-2T2S

Ценова графика

Така ще разберете кога се променя цената на стоката.
 
минимална цена
 
средна цена

Известие за цена

Услугата Известие за цена Ви уведомява, когато цената на стоката падне под избраната стойност.
Най-ниска актуална цена: 848,06 €

Описание
PoE съвместимост Да
Управляем  Да

Виждате грешка в описанието или таблицата? Сигнализирайте ни!

CISCO Catalyst 1300 24-port GE 4x10G SFP+
Device Type:Switch - 24 ports - L3 - Managed - stackable
Enclosure Type:Rack-mountable
Subtype:Gigabit Ethernet
Ports:24 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+
MAC Address Table Size:16000 entries
Jumbo Frame Support:9000 bytes
Max Units In A Stack:8
Routing Protocol:RIP-2, IGMPv2, IGMP, static IP routing, IGMPv3, policy-based routing (PBR), MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
Remote Management Protocol:SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
Encryption Algorithm:MD5, SSL
Authentication Method:RADIUS, TACACS+
Features:BOOTP support, VLAN support, IGMP snooping, DoS attack prevention, port mirroring, DiffServ support, Broadcast Storm Control, High Availability, Multicast Storm Control, Unicast Storm Control, sFlow, DHCP snooping, DHCP server, MLD snooping, reset button, STP Root Guard, fanless, DHCP relay, Port Security, DHCP client, IGMP proxy, Protocol-based VLANs support, Storm Control, MLD proxy, IP source guard, ARP inspection, MAC address authentication, IGMP querier, VLAN mirroring, DNS client, VLAN management, LLDP-MED, Private VLAN, RA guard, Guest VLAN, STP loop guard, Energy-Efficient Ethernet (EEE), DSCP based CoS, MAC based VLAN, loopback detection, Telnet server, Telnet client, Unknown Storm Control, BPDU Guard, router advertisement guard, DHCPv6 guard, Q-in-Q tunnelling, IPv4 and IPv6 dual stack, Zero-Touch Deployment, cable length detection, Web authentication, PoE scheduling, trustworthy systems, layer 3 routing, dynamic routing, ACL support, eco-friendly button, Address Resolution Protocol, Auto Surveillance VLAN, CPE VLAN, TCP congestion, iSCSI traffic optimisation, chip guard, boot integrity, persistent PoE, time-based port operation, MSTP support, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, DoS protection, WRR, HoL Blocking Prevention, LAG, RPVST+, DAD, LLDP, path MTU discovery, STP support, CLI management, ATP, FHS, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, Cisco NG PnP Protocol, RSPAN
Compliant Standards (General):IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s, IEEE 802.3an, IEEE 802.3az
Compliant Standards (Miscellaneous):Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595
Processor:X ARM: 1.4 GHz
RAM:1 GB DDR4 SDRAM
Flash Memory:512 MB
Status Indicators:System, link/activity/speed
Power Device:Internal power supply
Voltage Required:AC 100-240 V (50 - 60 Hz)
Included Accessories:Mounting kit, pointer card
MTBF:2,026, 793 hours
Width:44.5 cm
Depth:24 cm
Height:4.4 cm
Тегло, kg:2.78
Min Operating Temperature:-5 °C
Max Operating Temperature:50 °C
Humidity Range Operating:5 - 90% RH (non-condensing)
Min Storage Temperature:-25 °C
Max Storage Temperature:70 °C
Humidity Range Storage:5 - 90% RH (non-condensing)

Продукт известен още и като C 1300 24 T 4 X, C130024T4X, C1300 24T 4X, C 1300-24T-4X, C1300-24T-4 X
Мнения
Задайте въпрос

Данните и цените за продуктите предлагани от нашите партньори служат за напътствие и обща информация. Моля, преди покупка проверете дали съответстват на публикуваните данни от сайта на магазина или производителя. За евентуалните неточности и грешки не носим отговорност.